MITZE needs help.

Collapse
X
 
  • Time
  • Show
Clear All
new posts
  • OmniNegro
    Scout
    • Jul 2014
    • 40

    MITZE needs help.

    Two images, one is not logged in, the other is logged in. Anyone know how he can fix it?
    Click image for larger version

Name:	Screenshot-244.png
Views:	60
Size:	36.5 KB
ID:	248954
    Click image for larger version

Name:	Screenshot-245.png
Views:	50
Size:	33.7 KB
ID:	248955
  • Gwarl
    Administrator
    • Jan 2017
    • 1025

    #2
    possibly ctrl+f5?

    Comment

    • MITZE
      Swordsman
      • Jan 2017
      • 281

      #3
      No effect.

      Also, Omni has omitted that I have tried changing Forum Style in user settings and no matter which one I choose the bottom image colors remain—and I see no other options that lead me to think they affect visuals.

      Oddly as I write this up though I note that the text editor for it is a perfectly legible light-text-on-dark-background, despite how the posts themselves display.
      Everything you need to know about my roguelike playstyle:

      I took nearly two years to win with a single character in PosChengband.

      Comment

      • OmniNegro
        Scout
        • Jul 2014
        • 40

        #4
        There is certainly a problem or two here. The screenshots were full sized images when MITZE provided them. I put them in here and they were reduced to thumbnail sized shit. I am starting to think MITZE may have been onto something blaming Gwarl for every problem imaginable. Next time the images will be hosted on a real image site and linked in here. My mistake. I was unaware the forums butchered them so badly.

        Comment

        • OmniNegro
          Scout
          • Jul 2014
          • 40

          #5

          Comment

          Working...
          😀
          😂
          🥰
          😘
          🤢
          😎
          😞
          😡
          👍
          👎